Jauge De T° D'eau Au Tableau De Bord 525Tds

Posez ici tous vos problèmes électriques ainsi que tout ce qui est lié aux alarmes, ODB, DME, etc.
Répondre
el supremo
Messages : 117
Inscription : mar. nov. 12, 2002 11:52 am
Localisation : paris

Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par el supremo »

Bonsoir à tous,
 
ma jauge de t° d'eau ne bouge plus .
 
J'ai testé le tableau de bord, et l'aiguille bouge bien , donc le pb viendrait de la sonde du moteur: 
 
mais il y en a 3 sur le bloc moteur .
 
Quelqu'un pourrait me dire laquelle est branchée sur le thermomètre au tab de bord.
 
Merci  :wink2:


Oops , j'ai oublié de préciser E34....

Avatar de l’utilisateur
bimeur
Messages : 9400
Inscription : mar. mai 29, 2007 10:42 am

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par bimeur »

c'est generalement celle qui n'a qu'un fil
Image

el supremo
Messages : 117
Inscription : mar. nov. 12, 2002 11:52 am
Localisation : paris

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par el supremo »

Bonsoir,
 
j'ai fait des mesures sur le capteur(la sonde avec un seul fil) du bloc moteur et sur son connecteur::
 
- à froid le capteur à une résistance de 90.0 ohms (déjà compliqué d'y accéder..) , c'est normal ?
 
- sur le connecteur il y a une tension de 2,3 V environ qd on met le contact.
 
J'ai inséré une résistance entre le connecteur et la masse, puis la masse directement , mais l'aiguille de la jauge ne bouge pas. 
 
Est-ce que qq'un peut me confirmer si le capteur est hs?   :ermm:
 
Quelle manip faire pour faire bouger l'aiguille de la jauge?   :sick:
 
Est -ce que je fais fausse route?
 
                                      Merci encore. :wink2:

Avatar de l’utilisateur
JohnCONNOR83
Membre du club
Membre du club
Messages : 10982
Inscription : lun. août 26, 2013 8:11 pm
Localisation : TOULON

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par JohnCONNOR83 »

Bonsoir,
 
En principe, en reliant le fil de la sonde à la masse, tu devrais avoir ta jauge qui bouge.
 
Maintenant vu que c'est électronique, il faut peut-être intervertir une résistance pour éviter d'endommager ladite jauge, là je t'avoue que je n'en sait rien.
 
Déjà dépose ta sonde (attention car ça risque de couler par le trou de sonde) puis mets-la dans une casserole d'eau bouillante pour voir si sa résistance a changée par rapport à sa valeur a froid.
 
J'ai tout de même l'impression qu'il y a un problème avec ta jauge, à moins que le fil ne soit coupé quelque part entre les deux.
Patrick: BMW e34 520i M50b20 150cv de 1994, Toyota RAV 4 2L 129cv essence de 1996, Peugeot 206+ 1,1L 60cv essence de 2011.

el supremo
Messages : 117
Inscription : mar. nov. 12, 2002 11:52 am
Localisation : paris

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par el supremo »

Bonsoir à tous,
 
je reviens à la charge , j'ai mesuré la sonde moteur chaud ( depuis le tab de bord) , et j'ai 220 ohms à chaud, donc je pense qu'elle a un pb !!
 
Je vais donc la cmder , et je voudrais savoir à quel couple la serrer , vu qu'elle est sur la culasse ?
 
Est-il nécessaire de vidanger le circuit ?( je pense que ça risque de bien  couler)
 
Merci et A+ :wink2:

Avatar de l’utilisateur
JohnCONNOR83
Membre du club
Membre du club
Messages : 10982
Inscription : lun. août 26, 2013 8:11 pm
Localisation : TOULON

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par JohnCONNOR83 »

Bonjour,

Tant que tu ne crée pas d'appel d'air en ouvrant le bouchon du vase d'expansion par exemple, ça va couler à peine en déposant ta sonde.

Pour le couple, je n'ai pas les valeurs mais je dirais entre 2 et 2,5 daN.
Patrick: BMW e34 520i M50b20 150cv de 1994, Toyota RAV 4 2L 129cv essence de 1996, Peugeot 206+ 1,1L 60cv essence de 2011.

Avatar de l’utilisateur
325ix86
Président
Président
Messages : 10979
Inscription : dim. sept. 01, 2002 7:51 pm
Localisation : TOULOUSE (31)
Contact :

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par 325ix86 »

Pour le couple de serrage, c'est même un petit peu moins, 18 Nm.
Pas de purge à prévoir, elle se fait automatiquement sur le M51.

Avatar de l’utilisateur
JohnCONNOR83
Membre du club
Membre du club
Messages : 10982
Inscription : lun. août 26, 2013 8:11 pm
Localisation : TOULON

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par JohnCONNOR83 »

Merci pour ces précisions pour le couple Fred, j'avais un petit doute.
Patrick: BMW e34 520i M50b20 150cv de 1994, Toyota RAV 4 2L 129cv essence de 1996, Peugeot 206+ 1,1L 60cv essence de 2011.

el supremo
Messages : 117
Inscription : mar. nov. 12, 2002 11:52 am
Localisation : paris

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par el supremo »

Merci les gars !
 
Y plus qu'à !!
                                          A+ :top:

el supremo
Messages : 117
Inscription : mar. nov. 12, 2002 11:52 am
Localisation : paris

Re: Jauge De T° D'eau Au Tableau De Bord 525Tds

Message par el supremo »

Bonsoir ,
j'ai remplacé la sonde , mais la jauge ne bouge tjs pas !!!!!!!!!!    :angry2:
 
Une idée ?
 
Merci   :sick:

Répondre

Revenir à « Electricité - Alarmes - ODB - DME - Clim »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 18 invités